印钞选股公式,通达信必涨6个点指标

Q1:请帮我写一个通达信的选股公式:要求跌9%以上又涨起了3%以上。

REF((C/REF(C,1)<0.908 AND C<=O),1) AND C/REF(C,1)>1.03;
{跌9%以上又涨起了3%以上
已测试,复制可直接引用,如果回答满意,请记得给采纳}

Q2:请老师帮助一下通达信5分钟涨幅超过5%选股公式

XG:C=ZTPRICE(REF(CLOSE,48),0.1) AND COUNT(C/REF(C,1)>1.05,47)>0;
注意选股周期选择5分钟.

Q3:做选股公式,请高手帮忙

CTX:=(3*C+H+L+O)/6;
IONG:=(8*CTX+7*REF(CTX,1)+6*REF(CTX,2)+5*REF(CTX,3)+4*REF(CTX,4)+3*REF(CTX,5)+2*REF(CTX,6)+REF(CTX,8))/36;
CTXIONG:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>IONG AND C>O;
XG:FILTER(CTXIONG,5);
===================
VAR1:=C-REF(C,1);
VAR2:=100*EMA(EMA(VAR1,6),6)/EMA(EMA(ABS(VAR1),6),6);
MA5:=EMA(C,5);
MA13:=EMA(C,13);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(MA13,MA5))+1),LLV(L,BARSLAST(CROSS
(MA13,MA5))+1),H=HHV(H,BARSLAST(CROSS(MA5,MA13))+1),HHV(H,BARSLAST(CROSS
(MA5,MA13))+1),0),COLOR0000FF;
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(MA5,MA13))+1),HHV(H,BARSLAST(CROSS
(MA5,MA13))+1),L=LLV(L,BARSLAST(CROSS(MA13,MA5))+1),LLV(L,BARSLAST(CROSS
(MA13,MA5))+1),0),COLOR00FF00;
BT:=(LLV(VAR2,2)=LLV(VAR2,7) AND COUNT(VAR2<0,2) AND CROSS(VAR2,MA(VAR2,2))) AND
REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1);
TJ1:=REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1) AND C<HHV(H,21)*0.82;
HR:=HHV(HIGH,55);
HRY:=LLV(LOW,55);
HRY11:=HR*HRY;
HRY33:=SQRT(HRY11);
TJ2:=REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1) AND C<HRY33;
CROSS(BT AND TJ1 AND TJ2,0.5);

Q4:求一通达信公式,如图。有指标以及选股公式最好

还会。如果该公司预计亏损。自然它接下来的净资产也会下降。自然股票价格还是会下跌。但跌幅有限吧

Q5:怎么买到第二天必涨的股票

要是有那本事谁他妈玩知道啊

Q6:次日必涨指标公式改成选股公式?

改选股公式需要公式源码。你这什么都没有,改什么啊。